<!DOCTYPE html>
<html lang="en-US">
<head>
	
	
	
	
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145706353-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145706353-1');
</script>


	
	
	
	<script data-ad-client="ca-pub-5204970906246115" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<title>SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I | Sixteams.com</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sixteams.com SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I Cricket |"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sixteams.com/sa-vs-aus-dream11-sa-vs-aus-dream11-team-sa-vs-aus-dream11-prediction-sa-vs-aus-playing11-sa-vs-aus-lineup-south-africa-vs-australia-t20i/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I | Sixteams.com" />
<meta property="og:description" content="Sixteams.com SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I Cricket |" />
<meta property="og:url" content="https://sixteams.com/sa-vs-aus-dream11-sa-vs-aus-dream11-team-sa-vs-aus-dream11-prediction-sa-vs-aus-playing11-sa-vs-aus-lineup-south-africa-vs-australia-t20i/" />
<meta property="og:site_name" content="Sixteams.com" />
<meta property="article:publisher" content="https://www.facebook.com/sixcric/" />
<meta property="article:tag" content="Dream11 team sa vs aus" />
<meta property="article:tag" content="sa vs aus" />
<meta property="article:tag" content="sa vs aus dream11" />
<meta property="article:tag" content="sa vs aus Dream11 Prediction" />
<meta property="article:tag" content="sa vs aus Dream11 team" />
<meta property="article:tag" content="sa vs aus Dream11 tips" />
<meta property="article:tag" content="sa vs aus dream11 today" />
<meta property="article:tag" content="sa vs aus lineup" />
<meta property="article:tag" content="sa vs aus live" />
<meta property="article:tag" content="sa vs aus Live Score" />
<meta property="article:tag" content="sa vs aus live score card" />
<meta property="article:tag" content="sa vs aus live streaming" />
<meta property="article:tag" content="sa vs aus live today" />
<meta property="article:tag" content="sa vs aus pitch report" />
<meta property="article:tag" content="sa vs aus playing11" />
<meta property="article:section" content="Cricket" />
<meta property="article:published_time" content="2020-02-21T12:04:33+00:00" />
<meta property="og:image" content="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" />
<meta property="og:image:secure_url" content="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sixteams.com SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I Cricket |" />
<meta name="twitter:title" content="SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I | Sixteams.com" />
<meta name="twitter:site" content="@sixcric" />
<meta name="twitter:image" content="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" />
<meta name="twitter:creator" content="@sixcric" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://sixteams.com/sa-vs-aus-dream11-sa-vs-aus-dream11-team-sa-vs-aus-dream11-prediction-sa-vs-aus-playing11-sa-vs-aus-lineup-south-africa-vs-australia-t20i/?amp" /><meta name="generator" content="AMP for WP 1.0.29"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sixteams.com &raquo; Feed" href="https://sixteams.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sixteams.com &raquo; Comments Feed" href="https://sixteams.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sixteams.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sixteams.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://sixteams.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-style-css'  href='https://sixteams.com/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/saswp-style.min.css?ver=1.9.26' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.58' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.58' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: center !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button,
                    .sxc-follow-buttons .sxc-follow-button a,
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 45px !important;
                        height: 45px !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button {
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='tethys-fonts-css'  href='//fonts.googleapis.com/css?family=Barlow+Condensed%3A300%2C400%2C500%2C700%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://sixteams.com/wp-content/themes/tethys/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tethys-style-css'  href='https://sixteams.com/wp-content/themes/tethys/style.css?ver=1.0.5' type='text/css' media='all' />
<style id='tethys-style-inline-css' type='text/css'>


	.space-header-menu ul.main-menu li a:hover,
	.space-header-menu ul.main-menu li:hover a,
	.space-header-menu ul.main-menu li ul.sub-menu li a:hover,
	ul li.has-mega-menu .space-mega-menu .space-mega-menu-post .mega-menu-post-title a:hover,
	.space-scoreboard-widget-item-ins:hover .space-scoreboard-widget-item-info-score,
	.space-default-widget a:hover,
	.space-news-widget-1-big-title a:hover,
	.space-news-widget-1-small-item-title a:hover,
	.space-news-widget-2-item-title-ins a:hover,
	.space-news-widget-3-item-meta-title a:hover,
	.space-news-widget-4-item-title a:hover,
	.space-news-widget-4-item-title span.date a,
	.space-news-widget-5-item-img:hover .space-news-widget-5-item-title-ins,
	.space-news-widget-6-item-title-link a:hover,
	.space-news-widget-7-small-item-title span.category a,
	.space-news-widget-8-item-meta span.category,
	.space-news-widget-9-item-title a:hover,
	.space-news-widget-10-item-title a:hover,
	.space-news-widget-10-item-title span.date a,
	.space-archive-loop-item-title-meta-category a,
	.space-archive-loop-item-title-link a:hover,
	.space-archive-loop-items-not-found p a,
	.space-page-content a,
	.space-comments-list-item-date a.comment-reply-link,
	.space-comments-form-box p.comment-notes span.required,
	form.comment-form p.comment-notes span.required,
	.woocommerce ul.products li.product .price,
	.woocommerce div.product p.price,
	.woocommerce div.product span.price,
	.woocommerce form .form-row .required,
	.large-section .woocommerce ul.product_list_widget li span.woocommerce-Price-amount,
	.small-section .woocommerce ul.product_list_widget li span.woocommerce-Price-amount {
		color: #11afaf;
	}

	input[type="submit"],
	blockquote:before,
	.space-archive-loop-item-category,
	.space-news-widget-1-category,
	.space-news-widget-3-category,
	.space-news-widget-6-category,
	.space-news-widget-7-big-category,
	.widget_tag_cloud a:hover,
	.space-page-box-featured-category,
	.space-single-page-tags a:hover,
	.space-single-score-category,
	.woocommerce #respond input#submit,
	.woocommerce a.button,
	.woocommerce button.button,
	.woocommerce input.button,
	.woocommerce #respond input#submit.alt,
	.woocommerce a.button.alt,
	.woocommerce button.button.alt,
	.woocommerce input.button.alt,
	form.woocommerce-product-search button[type="submit"],
	nav.pagination a:hover,
	nav.comments-pagination a:hover,
	nav.pagination-post a:hover span.page-number,
	nav.pagination span.current,
	nav.pagination-post span.page-number,
	nav.comments-pagination span.current {
		background-color: #11afaf;
	}
</style>
<link rel='stylesheet' id='tethys-media-css'  href='https://sixteams.com/wp-content/themes/tethys/css/media.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://sixteams.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sixteams.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.58'></script>
<link rel='https://api.w.org/' href='https://sixteams.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sixteams.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sixteams.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://sixteams.com/?p=21149' />
<link rel="alternate" type="application/json+oembed" href="https://sixteams.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsixteams.com%2Fsa-vs-aus-dream11-sa-vs-aus-dream11-team-sa-vs-aus-dream11-prediction-sa-vs-aus-playing11-sa-vs-aus-lineup-south-africa-vs-australia-t20i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sixteams.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsixteams.com%2Fsa-vs-aus-dream11-sa-vs-aus-dream11-team-sa-vs-aus-dream11-prediction-sa-vs-aus-playing11-sa-vs-aus-lineup-south-africa-vs-australia-t20i%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://sixteams.com/front.js");
                  }
              });
         </script>
       <script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Follow me in Twitter For Unlock";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<meta name="theme-color" content="#2c3e50" />
<meta name="msapplication-navbutton-color" content="#2c3e50" /> 
<meta name="apple-mobile-web-app-status-bar-style" content="#2c3e50" />
<link rel="icon" href="https://sixteams.com/wp-content/uploads/2019/12/cropped-sixteams-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sixteams.com/wp-content/uploads/2019/12/cropped-sixteams-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sixteams.com/wp-content/uploads/2019/12/cropped-sixteams-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sixteams.com/wp-content/uploads/2019/12/cropped-sixteams-logo-270x270.jpg" />
</head>
	
	

	
	
	
<body class="post-template-default single single-post postid-21149 single-format-standard wp-custom-logo unselectable">
	
	
	
	
	

	<!-- Header Start -->
	

			

	<div class="space-header absolute">
		
		
		
		<div class="space-wrapper relative">
			
			
		

				<div class="space-header-wrap box-100 relative">
					<div class="space-header-logo-wrap box-25 left relative">
						<div class="space-header-logo relative">
							<a href="https://sixteams.com/" title="Sixteams.com"><img src="https://sixteams.com/wp-content/uploads/2020/01/logohd-191x35.png" alt=""></a>						</div>
						<div class="space-mobile-menu-icon absolute">
							<div></div>
							<div></div>
							<div></div>
						</div>
					</div>
					<div class="space-header-menu-wrap box-75 left">
						<div class="space-header-menu">
							<ul id="menu-home" class="main-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-400"><a href="https://sixteams.com">Home</a></li>
<li id="menu-item-7495" class="menu-res menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7495"><a href="https://sixteams.com/category/live-score/">Live score</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2932"><a>Fantasy Prediction</a>
<ul class="sub-menu">
	<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2950"><a href="https://sixteams.com/category/cricket/">Cricket</a>
	<ul class="sub-menu">
		<li id="menu-item-20893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20893"><a href="https://sixteams.com/category/psl-2020/">PSL 2020</a></li>
		<li id="menu-item-17760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17760"><a href="https://sixteams.com/category/ind-vs-nz/">IND vs NZ</a></li>
		<li id="menu-item-20889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20889"><a href="https://sixteams.com/category/womens-t20-world-cup-warm-up/">Women&#8217;s T20 World Cup Warm up</a></li>
		<li id="menu-item-20294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20294"><a href="https://sixteams.com/category/ranji-trophy/">Ranji Trophy</a></li>
		<li id="menu-item-20305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20305"><a href="https://sixteams.com/category/cwc-league-2-one-day/">CWC League-2 One Day</a></li>
		<li id="menu-item-20307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20307"><a href="https://sixteams.com/category/england-lions-tour-of-australia/">England Lions tour of Australia</a></li>
		<li id="menu-item-20288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20288"><a href="https://sixteams.com/category/pro50-championship/">Pro50 Championship</a></li>
		<li id="menu-item-14974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14974"><a href="https://sixteams.com/category/aussie-womens-odd/">Aussie Women’s ODD</a></li>
		<li id="menu-item-20886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20886"><a href="https://sixteams.com/category/south-africa-odd/">South Africa ODD</a></li>
		<li id="menu-item-17759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17759"><a href="https://sixteams.com/category/new-zealand-odd/">New Zealand ODD</a></li>
	</ul>
</li>
	<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://sixteams.com/category/football/">Football</a>
	<ul class="sub-menu">
		<li id="menu-item-15007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15007"><a href="https://sixteams.com/category/premier-league/">Premier League</a></li>
		<li id="menu-item-18199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18199"><a href="https://sixteams.com/category/carabao-cup/">Carabao cup</a></li>
		<li id="menu-item-15009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15009"><a href="https://sixteams.com/category/coppa-italia/">Coppa Italia</a></li>
		<li id="menu-item-15008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="https://sixteams.com/category/serie-a/">Serie A</a></li>
		<li id="menu-item-15012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15012"><a href="https://sixteams.com/category/hero-isl/">Hero ISL</a></li>
		<li id="menu-item-15011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15011"><a href="https://sixteams.com/category/ligue-1/">Ligue 1</a></li>
		<li id="menu-item-15010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15010"><a href="https://sixteams.com/category/i-league/">I League</a></li>
	</ul>
</li>
	<li id="menu-item-2933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2933"><a href="https://sixteams.com/category/basketball/">Basketball</a>
	<ul class="sub-menu">
		<li id="menu-item-14985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14985"><a href="https://sixteams.com/category/euro-league/">Euro League</a></li>
		<li id="menu-item-14986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14986"><a href="https://sixteams.com/category/nba-2019-20/">NBA 2019-20</a></li>
	</ul>
</li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://sixteams.com/category/kabaddi/">kabaddi</a></li>
	<li id="menu-item-2934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2934"><a href="https://sixteams.com/category/volleyball/">Volleyball</a>
	<ul class="sub-menu">
		<li id="menu-item-16123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16123"><a href="https://sixteams.com/category/women-super-league/">Women Super League</a></li>
		<li id="menu-item-16125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="https://sixteams.com/category/men-super-league/">Men Super League</a></li>
	</ul>
</li>
	<li id="menu-item-2935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2935"><a href="https://sixteams.com/category/hockey/">Hockey</a>
	<ul class="sub-menu">
		<li id="menu-item-16124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16124"><a href="https://sixteams.com/category/fih-pro-league-men/">FIH Pro League Men</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2938"><a href="https://sixteams.com/category/sports-news/">Sports News</a></li>
<li id="menu-item-20287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20287"><a>Archives</a>
<ul class="sub-menu">
	<li id="menu-item-19068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19068"><a href="https://sixteams.com/category/under-23-womens-odd/">Under 23 Womens ODD</a></li>
	<li id="menu-item-20291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20291"><a href="https://sixteams.com/category/women-t20-tri-series/">Women T20 Tri-Series</a></li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14978"><a href="https://sixteams.com/category/icc-u19-world-cup-2020/">ICC U19 World Cup 2020</a></li>
	<li id="menu-item-14972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14972"><a href="https://sixteams.com/category/bbl-t20-2019/">BBL T20 2019</a></li>
	<li id="menu-item-17756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17756"><a href="https://sixteams.com/category/womens-practice-t20/">Womens Practice T20</a></li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="https://sixteams.com/category/spanish-regional-t10-league/">Spanish Regional T10 League</a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="https://sixteams.com/category/bpl-t20-2019/">BPL T20 2019</a></li>
	<li id="menu-item-14975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14975"><a href="https://sixteams.com/category/pakistan-women-t20/">Pakistan Women T20</a></li>
	<li id="menu-item-14983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14983"><a href="https://sixteams.com/category/india-vs-australia/">India vs Australia</a></li>
	<li id="menu-item-14971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14971"><a href="https://sixteams.com/category/super-smash-men/">Super Smash Men</a></li>
	<li id="menu-item-14973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14973"><a href="https://sixteams.com/category/super-smash-women-2019/">Super Smash women 2019</a></li>
</ul>
</li>
<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-402"><a href="https://sixteams.com/category/technology-technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="https://sixteams.com/category/cloud/">Cloud</a></li>
	<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2313"><a href="https://sixteams.com/category/data-science/">Data Science</a></li>
	<li id="menu-item-2936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2936"><a href="https://sixteams.com/category/life-style/">Life Style</a></li>
	<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://sixteams.com/category/cloud-platform/">Cloud Platform</a></li>
</ul>
</li>
<li id="menu-item-16809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16809"><a href="https://sixteams.com/contact-us-2/">Contact US</a></li>
</ul>						</div>
						<div class="space-header-search absolute">
							<i class="fa fa-search desktop-search-button" aria-hidden="true"></i>
						</div>
						<div class="space-header-search-block absolute">
							<div class="space-header-search-block-ins relative">
								<div class="space-header-search-form relative">
																		<form role="search" method="get" action="https://sixteams.com/">
										<input type="text" value="" name="s" placeholder="Enter keyword...">
									</form>								</div>
								<div class="space-close-icon desktop-search-close-button absolute">
									<div class="to-right absolute"></div>
									<div class="to-left absolute"></div>
								</div>
							</div>
						</div>
					</div>
				</div>

		</div>
	</div>

	<!-- Header End -->
	<br>
	<br>
	<br>
	<br>
	<br>
	
	<center>Follow Me in social Media Now
<ul class="sxc-follow-buttons">
<li class="sxc-follow-button">
                                    <a
                                        href="https://www.facebook.com/sixcric/"
                                        
                                        title="Facebook"
                                        target="_blank"
                                    >
                                        <img
                                            src="https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/facebook.png"
                                            alt="Facebook"
                                        />
                                    </a>
                              </li>
<li class="sxc-follow-button">
                                    <a
                                        href="https://twitter.com/sixcric"
                                        
                                        title="Twitter"
                                        target="_blank"
                                    >
                                        <img
                                            src="https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/twitter.png"
                                            alt="Twitter"
                                        />
                                    </a>
                              </li>
<li class="sxc-follow-button">
                                    <a
                                        href="https://www.instagram.com/six_teams/"
                                        
                                        title="Instagram"
                                        target="_blank"
                                    >
                                        <img
                                            src="https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/instagram.png"
                                            alt="Instagram"
                                        />
                                    </a>
                              </li>
<li class="sxc-follow-button">
                                    <a
                                        href="https://www.youtube.com/channel/UCGk2tdu2irNyvOJiXcHWUtg"
                                        
                                        title="YouTube"
                                        target="_blank"
                                    >
                                        <img
                                            src="https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/youtube.png"
                                            alt="YouTube"
                                        />
                                    </a>
                              </li>
<li class="sxc-follow-button">
                                    <a
                                        href="https://chat.whatsapp.com/J93q9uEEhHt2stUbnti2Tc"
                                        
                                        title="WhatsApp"
                                        target="_blank"
                                    >
                                        <img
                                            src="https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/whatsapp.png"
                                            alt="WhatsApp"
                                        />
                                    </a>
                              </li>
<li class="sxc-follow-button">
                                    <a
                                        href="https://telegram.me/sixcric"
                                        
                                        title="Telegram"
                                        target="_blank"
                                    >
                                        <img
                                            src="https://sixteams.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/telegram.png"
                                            alt="Telegram"
                                        />
                                    </a>
                              </li>
</ul>
</center>
	

<div class="space-wrapper tablet-views relative">
	
	<!-- Title Start -->

	<div class="space-title-box box-100 relative">
		<div class="space-title-box-ins relative">
			<h1>SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I</h1>
			<div class="space-breadcrumbs relative"><span><span><a href="https://sixteams.com/" >Home</a> » <span><a href="https://sixteams.com/category/cricket/" >Cricket</a> » <strong class="breadcrumb_last" aria-current="page">SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I</strong></span></span></span></div>		</div>
	</div>

	<!-- Title End -->

	<!-- Single Page Start -->

	<div class="space-page box-100 relative">
		<div class="space-page-large-column box-75 left relative">
			<div id="post-21149" class="post-21149 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket category-south-africa-vs-australia-t20i category-sports-news tag-dream11-team-sa-vs-aus tag-sa-vs-aus tag-sa-vs-aus-dream11 tag-sa-vs-aus-dream11-prediction tag-sa-vs-aus-dream11-team tag-sa-vs-aus-dream11-tips tag-sa-vs-aus-dream11-today tag-sa-vs-aus-lineup tag-sa-vs-aus-live tag-sa-vs-aus-live-score tag-sa-vs-aus-live-score-card tag-sa-vs-aus-live-streaming tag-sa-vs-aus-live-today tag-sa-vs-aus-pitch-report tag-sa-vs-aus-playing11">
				<div class="space-page-box case-15 white relative">
																				<div class="space-page-box-featured-img relative">
						<img src="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" alt="" class="space-desktop-view">
						<img src="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" alt="" class="space-mobile-view">
						<div class="space-page-box-featured-category absolute">Cricket, South Africa vs Australia T20I, Sports News</div>
					</div>
										<div class="space-page-content relative">
						<div class="space-page-content-meta box-100 relative">
							<div class="space-page-content-meta-ins relative">
																<div class="space-page-content-meta-info relative">
									<a href="https://sixteams.com/author/sachin/" title="Posts by sachin" rel="author">sachin</a><br>
									23 seconds ago<br>
									Comments: 0								</div>
							</div>
						</div>
												<h3>SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I</h3>
<hr />
<h3>Match Detail</h3>
<p>South Africa vs Australia, 1st T20I</p>
<p>Venue: The Wanderers Stadium,Johannesburg</p>
<p>Date : Feb 21 2020</p>
<p>Time : 06:00 PM LOCAL</p>
<p>Series: Australia tour of South Africa, 2020</p>
<hr />
<h3>Expected Playing11</h3>
<p><strong>SA</strong></p>
<p>Quinton de Kock (c &amp; wk), R van der Dussen, David Miller, Faf du Plessis, Heinrich Klaasen,</p>
<p>Andile Phehlukwayo, Dwaine Pretorius,</p>
<p>Tabraiz Shamsi, Lungi Ngidi ,Dale Steyn, Kagiso Rabada</p>
<p><strong>AUS</strong></p>
<p>Alex Carey(WK), Aaron Finch (c), Kane Richardson, David Warner, Steven Smith,</p>
<p>D&#8217;Arcy Short, Adam Zampa, Mitchell Starc ,</p>
<p>Matthew Wade,Pat Cummins, Sean Abbot</p>
<hr />
<h3>Squad</h3>
<p><strong>South Africa</strong></p>
<p>Quinton de Kock(w/c), Dwaine Pretorius, Dale Steyn, Faf du Plessis, Rassie van der Dussen, David Miller, JJ Smuts, Bjorn Fortuin, Pite van Biljon ,</p>
<p>Heinrich Klaasen, Andile Phehlukwayo, Kagiso Rabada, Lungi Ngidi, Tabraiz Shamsi, Anrich Nortje</p>
<p><strong>Australia</strong></p>
<p>Alex Carey(w), Aaron Finch(c), Steven Smith, Matthew Wade, Ashton Agar, D Arcy Short, Sean Abbott, Jhye Richardson ,</p>
<p>Pat Cummins, Kane Richardson, David Warner, Mitchell Marsh, Mitchell Starc, Adam Zampa</p>
<hr />
<p><img class="alignnone size-medium wp-image-20910" src="https://sixteams.com/wp-content/uploads/2020/02/sixteams-1-500x500.jpg" alt="" width="500" height="500" srcset="https://sixteams.com/wp-content/uploads/2020/02/sixteams-1-500x500.jpg 500w, https://sixteams.com/wp-content/uploads/2020/02/sixteams-1-150x150.jpg 150w, https://sixteams.com/wp-content/uploads/2020/02/sixteams-1-768x768.jpg 768w, https://sixteams.com/wp-content/uploads/2020/02/sixteams-1-35x35.jpg 35w, https://sixteams.com/wp-content/uploads/2020/02/sixteams-1.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<hr />
<h3>Dream Team</h3>
<h3>Team#1</h3>
<p>WK : A Carey , <strong>Q De kock(vc)</strong></p>
<p>BAT : <strong>D Shart(c)</strong> , A Finch , T Bavuma , D Miller</p>
<p>AR : M Marsh , A Phehulkwayo</p>
<p>BOWL : J Richadson , M Starc , L Nigidi</p>
<hr />
<h3>Team#2</h3>
<p>WK : A Carey , <strong>Q De kock(c)</strong></p>
<p>BAT : <strong>D Shart(vc)</strong> , A Finch , T Bavuma , D Miller</p>
<p>AR : M Marsh , A Phehulkwayo</p>
<p>BOWL : J Richadson , M Starc , L Nigidi</p>
<hr />
<p>&nbsp;</p>
										
																	</div>
					<div class="space-single-page-tags relative"><span>Tags:</span> <a href="https://sixteams.com/tag/dream11-team-sa-vs-aus/" rel="tag">Dream11 team sa vs aus</a> <a href="https://sixteams.com/tag/sa-vs-aus/" rel="tag">sa vs aus</a> <a href="https://sixteams.com/tag/sa-vs-aus-dream11/" rel="tag">sa vs aus dream11</a> <a href="https://sixteams.com/tag/sa-vs-aus-dream11-prediction/" rel="tag">sa vs aus Dream11 Prediction</a> <a href="https://sixteams.com/tag/sa-vs-aus-dream11-team/" rel="tag">sa vs aus Dream11 team</a> <a href="https://sixteams.com/tag/sa-vs-aus-dream11-tips/" rel="tag">sa vs aus Dream11 tips</a> <a href="https://sixteams.com/tag/sa-vs-aus-dream11-today/" rel="tag">sa vs aus dream11 today</a> <a href="https://sixteams.com/tag/sa-vs-aus-lineup/" rel="tag">sa vs aus lineup</a> <a href="https://sixteams.com/tag/sa-vs-aus-live/" rel="tag">sa vs aus live</a> <a href="https://sixteams.com/tag/sa-vs-aus-live-score/" rel="tag">sa vs aus Live Score</a> <a href="https://sixteams.com/tag/sa-vs-aus-live-score-card/" rel="tag">sa vs aus live score card</a> <a href="https://sixteams.com/tag/sa-vs-aus-live-streaming/" rel="tag">sa vs aus live streaming</a> <a href="https://sixteams.com/tag/sa-vs-aus-live-today/" rel="tag">sa vs aus live today</a> <a href="https://sixteams.com/tag/sa-vs-aus-pitch-report/" rel="tag">sa vs aus pitch report</a> <a href="https://sixteams.com/tag/sa-vs-aus-playing11/" rel="tag">sa vs aus playing11</a></div>				</div>
			</div>

			
			<!-- Read More Start -->

							<div class="space-single-page-read-more relative">
					<div class="space-widget relative">
						<div class="space-widget-title relative">
							<div class="space-widget-title-line relative"></div>
							<span>Read More</span>
						</div>
						<div class="space-news-widget-10 relative">
							<ul class="space-news-widget-10-items relative">
																<li class="space-news-widget-10-item relative">
									<div class="space-news-widget-10-item-ins case-15 white relative">
																				<div class="space-news-widget-10-item-img relative">
											<a href="https://sixteams.com/cfc-vs-mcfc-dream11-cfc-vs-mcfc-dream11-team-cfc-vs-mcfc-dream11-prediction-cfc-vs-mcfc-lineup-hero-isl-88th-match/" title="CFC vs MCFC Dream11 | CFC vs MCFC Dream11 Team | CFC vs MCFC Dream11 Prediction | CFC vs MCFC Lineup | Hero ISL 88th Match">
												<img src="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" alt="">
																																															</a>
										</div>
																				<div class="space-news-widget-10-item-title relative">
											<a href="https://sixteams.com/cfc-vs-mcfc-dream11-cfc-vs-mcfc-dream11-team-cfc-vs-mcfc-dream11-prediction-cfc-vs-mcfc-lineup-hero-isl-88th-match/" title="CFC vs MCFC Dream11 | CFC vs MCFC Dream11 Team | CFC vs MCFC Dream11 Prediction | CFC vs MCFC Lineup | Hero ISL 88th Match">CFC vs MCFC Dream11 | CFC vs MCFC Dream11 Team | CFC vs MCFC Dream11 Prediction | CFC vs MCFC Lineup | Hero ISL 88th Match</a>
											<span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 5 hours ago</span>
										</div>
									</div>
								</li>
																<li class="space-news-widget-10-item relative">
									<div class="space-news-widget-10-item-ins case-15 white relative">
																				<div class="space-news-widget-10-item-img relative">
											<a href="https://sixteams.com/nam-vs-ir-a-live-nam-vs-ir-a-live-score-nam-vs-ir-a-live-streaming-nam-vs-ir-a-live-scorecard/" title="NAM vs IR A Live | NAM vs IR A Live Score | NAM vs IR A Live Streaming | NAM vs IR A live Scorecard">
												<img src="https://sixteams.com/wp-content/uploads/2020/01/live-score.jpg" alt="">
																																															</a>
										</div>
																				<div class="space-news-widget-10-item-title relative">
											<a href="https://sixteams.com/nam-vs-ir-a-live-nam-vs-ir-a-live-score-nam-vs-ir-a-live-streaming-nam-vs-ir-a-live-scorecard/" title="NAM vs IR A Live | NAM vs IR A Live Score | NAM vs IR A Live Streaming | NAM vs IR A live Scorecard">NAM vs IR A Live | NAM vs IR A Live Score | NAM vs IR A Live Streaming | NAM vs IR A live Scorecard</a>
											<span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 5 hours ago</span>
										</div>
									</div>
								</li>
																<li class="space-news-widget-10-item relative">
									<div class="space-news-widget-10-item-ins case-15 white relative">
																				<div class="space-news-widget-10-item-img relative">
											<a href="https://sixteams.com/blm-vs-urw-dream11-blm-vs-urw-dream11-team-blm-vs-urw-dream11-prediction-blm-vs-urw-lineup-j-league/" title="BLM vs URW Dream11 | BLM vs URW Dream11 Team | BLM vs URW Dream11 Prediction | BLM vs URW Lineup | J League">
												<img src="https://sixteams.com/wp-content/uploads/2020/01/ss.jpg" alt="">
																																															</a>
										</div>
																				<div class="space-news-widget-10-item-title relative">
											<a href="https://sixteams.com/blm-vs-urw-dream11-blm-vs-urw-dream11-team-blm-vs-urw-dream11-prediction-blm-vs-urw-lineup-j-league/" title="BLM vs URW Dream11 | BLM vs URW Dream11 Team | BLM vs URW Dream11 Prediction | BLM vs URW Lineup | J League">BLM vs URW Dream11 | BLM vs URW Dream11 Team | BLM vs URW Dream11 Prediction | BLM vs URW Lineup | J League</a>
											<span class="date"><i class="fa fa-calendar-o" aria-hidden="true"></i> 5 hours ago</span>
										</div>
									</div>
								</li>
															</ul>
						</div>
					</div>
				</div>
			<!-- Read More End -->

			
			
		</div>
		<div class="space-page-small-column box-25 left small-section relative">
						<div id="search-2" class="space-widget space-default-widget relative widget widget_search"><div class="space-widget-title relative">
					<div class="space-widget-title-line relative"></div>
					<span>Search Here</span>
				</div>									<form role="search" method="get" action="https://sixteams.com/">
										<input type="text" value="" name="s" placeholder="Enter keyword...">
									</form></div><div id="calendar-3" class="space-widget space-default-widget relative widget widget_calendar"><div class="space-widget-title relative">
					<div class="space-widget-title-line relative"></div>
					<span>Search Date Wise</span>
				</div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://sixteams.com/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://sixteams.com/2020/02/01/" aria-label="Posts published on February 1, 2020">1</a></td><td><a href="https://sixteams.com/2020/02/02/" aria-label="Posts published on February 2, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://sixteams.com/2020/02/03/" aria-label="Posts published on February 3, 2020">3</a></td><td><a href="https://sixteams.com/2020/02/04/" aria-label="Posts published on February 4, 2020">4</a></td><td><a href="https://sixteams.com/2020/02/05/" aria-label="Posts published on February 5, 2020">5</a></td><td><a href="https://sixteams.com/2020/02/06/" aria-label="Posts published on February 6, 2020">6</a></td><td><a href="https://sixteams.com/2020/02/07/" aria-label="Posts published on February 7, 2020">7</a></td><td><a href="https://sixteams.com/2020/02/08/" aria-label="Posts published on February 8, 2020">8</a></td><td><a href="https://sixteams.com/2020/02/09/" aria-label="Posts published on February 9, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://sixteams.com/2020/02/10/" aria-label="Posts published on February 10, 2020">10</a></td><td><a href="https://sixteams.com/2020/02/11/" aria-label="Posts published on February 11, 2020">11</a></td><td><a href="https://sixteams.com/2020/02/12/" aria-label="Posts published on February 12, 2020">12</a></td><td><a href="https://sixteams.com/2020/02/13/" aria-label="Posts published on February 13, 2020">13</a></td><td><a href="https://sixteams.com/2020/02/14/" aria-label="Posts published on February 14, 2020">14</a></td><td><a href="https://sixteams.com/2020/02/15/" aria-label="Posts published on February 15, 2020">15</a></td><td><a href="https://sixteams.com/2020/02/16/" aria-label="Posts published on February 16, 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://sixteams.com/2020/02/17/" aria-label="Posts published on February 17, 2020">17</a></td><td><a href="https://sixteams.com/2020/02/18/" aria-label="Posts published on February 18, 2020">18</a></td><td><a href="https://sixteams.com/2020/02/19/" aria-label="Posts published on February 19, 2020">19</a></td><td><a href="https://sixteams.com/2020/02/20/" aria-label="Posts published on February 20, 2020">20</a></td><td id="today"><a href="https://sixteams.com/2020/02/21/" aria-label="Posts published on February 21, 2020">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>		<div id="recent-posts-2" class="space-widget space-default-widget relative widget widget_recent_entries">		<div class="space-widget-title relative">
					<div class="space-widget-title-line relative"></div>
					<span>Recent Posts</span>
				</div>		<ul>
											<li>
					<a href="https://sixteams.com/sa-vs-aus-dream11-sa-vs-aus-dream11-team-sa-vs-aus-dream11-prediction-sa-vs-aus-playing11-sa-vs-aus-lineup-south-africa-vs-australia-t20i/" aria-current="page">SA vs AUS Dream11 | SA vs AUS Dream11 Team | SA vs AUS Dream11 Prediction | SA vs AUS Playing11 | SA vs AUS Lineup | South Africa vs Australia T20I</a>
									</li>
											<li>
					<a href="https://sixteams.com/mal-vs-hk-live-score-mal-vs-hk-live-mal-vs-hk-live-scorecard-mal-vs-hk-live-streaming-hong-kong-vs-malaysia-t20-hong-kong-vs-malaysia-live-score-hong-kong-vs-malaysia-live/">MAL vs HK Live Score | MAL vs HK Live | MAL vs HK Live scorecard | MAL vs HK Live Streaming |  Hong Kong vs Malaysia T20 |  Hong Kong vs Malaysia Live Score |  Hong Kong vs Malaysia live</a>
									</li>
											<li>
					<a href="https://sixteams.com/cfc-vs-mcfc-dream11-cfc-vs-mcfc-dream11-team-cfc-vs-mcfc-dream11-prediction-cfc-vs-mcfc-lineup-hero-isl-88th-match/">CFC vs MCFC Dream11 | CFC vs MCFC Dream11 Team | CFC vs MCFC Dream11 Prediction | CFC vs MCFC Lineup | Hero ISL 88th Match</a>
									</li>
											<li>
					<a href="https://sixteams.com/nam-vs-ir-a-live-nam-vs-ir-a-live-score-nam-vs-ir-a-live-streaming-nam-vs-ir-a-live-scorecard/">NAM vs IR A Live | NAM vs IR A Live Score | NAM vs IR A Live Streaming | NAM vs IR A live Scorecard</a>
									</li>
											<li>
					<a href="https://sixteams.com/syw-vs-adl-dream11-syw-vs-adl-dream11-team-syw-vs-adl-dream11-prediction-syw-vs-adl-dream11-team-football-a-league-syw-vs-adl-dream11-a-league-dream11/">SYW vs ADL Dream11| SYW vs ADL Dream11 Team | SYW vs ADL Dream11 Prediction |  SYW vs ADL Dream11 Team football | A League SYW vs ADL Dream11 | A League Dream11</a>
									</li>
					</ul>
		</div><div id="categories-2" class="space-widget space-default-widget relative widget widget_categories"><div class="space-widget-title relative">
					<div class="space-widget-title-line relative"></div>
					<span>Categories</span>
				</div>		<ul>
				<li class="cat-item cat-item-12639"><a href="https://sixteams.com/category/a-league/">A League</a>
</li>
	<li class="cat-item cat-item-5467"><a href="https://sixteams.com/category/anna-university-update/">Anna University Update</a>
</li>
	<li class="cat-item cat-item-5499"><a href="https://sixteams.com/category/aussie-womens-odd/">Aussie Women’s ODD</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://sixteams.com/category/basketball/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">Basketball</a>
</li>
	<li class="cat-item cat-item-4413"><a href="https://sixteams.com/category/bbl-t20-2019/">BBL T20 2019</a>
</li>
	<li class="cat-item cat-item-4412"><a href="https://sixteams.com/category/bpl-t20-2019/">BPL T20 2019</a>
</li>
	<li class="cat-item cat-item-9571"><a href="https://sixteams.com/category/carabao-cup/">Carabao cup</a>
</li>
	<li class="cat-item cat-item-12181"><a href="https://sixteams.com/category/champions-league/">champions league</a>
</li>
	<li class="cat-item cat-item-503"><a href="https://sixteams.com/category/claims-of-intellectual-property-violations/">Claims of Intellectual Property Violations</a>
</li>
	<li class="cat-item cat-item-504"><a href="https://sixteams.com/category/cloud/">Cloud</a>
</li>
	<li class="cat-item cat-item-505"><a href="https://sixteams.com/category/cloud-platform/">Cloud Platform</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://sixteams.com/category/contact-us/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">Contact US</a>
</li>
	<li class="cat-item cat-item-11800"><a href="https://sixteams.com/category/copa-del-rey/">Copa Del Rey</a>
</li>
	<li class="cat-item cat-item-7199"><a href="https://sixteams.com/category/coppa-italia/">Coppa Italia</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://sixteams.com/category/cricket/" title="Sixteams.com is one of the best place to get all type of Cricket News, Dream11 Tips,Dream11 Predictions and Dream11 Teams">Cricket</a>
</li>
	<li class="cat-item cat-item-11484"><a href="https://sixteams.com/category/cwc-league-2-one-day/">CWC League-2 One Day</a>
</li>
	<li class="cat-item cat-item-506"><a href="https://sixteams.com/category/data-science/">Data Science</a>
</li>
	<li class="cat-item cat-item-10528"><a href="https://sixteams.com/category/england-lions-tour-of-australia/">England Lions tour of Australia</a>
</li>
	<li class="cat-item cat-item-12479"><a href="https://sixteams.com/category/euopa-league/">Euopa League</a>
</li>
	<li class="cat-item cat-item-7191"><a href="https://sixteams.com/category/euro-league/">Euro League</a>
</li>
	<li class="cat-item cat-item-7198"><a href="https://sixteams.com/category/fa-cup/">FA Cup</a>
</li>
	<li class="cat-item cat-item-7833"><a href="https://sixteams.com/category/fih-pro-league-men/">FIH Pro League Men</a>
</li>
	<li class="cat-item cat-item-9108"><a href="https://sixteams.com/category/fih-pro-league-women/">FIH Pro League Women</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://sixteams.com/category/football/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">Football</a>
</li>
	<li class="cat-item cat-item-4607"><a href="https://sixteams.com/category/football-live/">Football Live</a>
</li>
	<li class="cat-item cat-item-7193"><a href="https://sixteams.com/category/hero-isl/">Hero ISL</a>
</li>
	<li class="cat-item cat-item-507"><a href="https://sixteams.com/category/hockey/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">Hockey</a>
</li>
	<li class="cat-item cat-item-12451"><a href="https://sixteams.com/category/hong-kong-vs-malaysia-t20i/">Hong Kong vs Malaysia T20I</a>
</li>
	<li class="cat-item cat-item-7192"><a href="https://sixteams.com/category/i-league/">I League</a>
</li>
	<li class="cat-item cat-item-7418"><a href="https://sixteams.com/category/icc-ranking/">ICC Ranking</a>
</li>
	<li class="cat-item cat-item-7190"><a href="https://sixteams.com/category/icc-u19-world-cup-2020/">ICC U19 World Cup 2020</a>
</li>
	<li class="cat-item cat-item-9467"><a href="https://sixteams.com/category/ind-vs-nz/">IND vs NZ</a>
</li>
	<li class="cat-item cat-item-7010"><a href="https://sixteams.com/category/india-vs-australia/">India vs Australia</a>
</li>
	<li class="cat-item cat-item-2427"><a href="https://sixteams.com/category/insurance/">insurance</a>
</li>
	<li class="cat-item cat-item-12385"><a href="https://sixteams.com/category/international-qualifiers/">International Qualifiers</a>
</li>
	<li class="cat-item cat-item-12623"><a href="https://sixteams.com/category/j-league/">J League</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://sixteams.com/category/kabaddi/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">kabaddi</a>
</li>
	<li class="cat-item cat-item-11852"><a href="https://sixteams.com/category/laliga/">Laliga</a>
</li>
	<li class="cat-item cat-item-508"><a href="https://sixteams.com/category/life-style/">Life Style</a>
</li>
	<li class="cat-item cat-item-7197"><a href="https://sixteams.com/category/ligue-1/">Ligue 1</a>
</li>
	<li class="cat-item cat-item-3963"><a href="https://sixteams.com/category/live-score/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">Live score</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://sixteams.com/category/live-steaming/">Live Steaming</a>
</li>
	<li class="cat-item cat-item-11843"><a href="https://sixteams.com/category/mcc-tour-of-pakistan/">MCC Tour of Pakistan</a>
</li>
	<li class="cat-item cat-item-7959"><a href="https://sixteams.com/category/men-super-league/">Men Super League</a>
</li>
	<li class="cat-item cat-item-12142"><a href="https://sixteams.com/category/nam-vs-ir-a/">NAM vs IR A</a>
</li>
	<li class="cat-item cat-item-7195"><a href="https://sixteams.com/category/nba-2019-20/">NBA 2019-20</a>
</li>
	<li class="cat-item cat-item-9468"><a href="https://sixteams.com/category/new-zealand-odd/">New Zealand ODD</a>
</li>
	<li class="cat-item cat-item-9100"><a href="https://sixteams.com/category/new-zealand-women-vs-south-africa-women/">New Zealand Women vs South Africa Women</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://sixteams.com/category/others/">Others</a>
</li>
	<li class="cat-item cat-item-5906"><a href="https://sixteams.com/category/pakistan-women-t20/">Pakistan Women T20</a>
</li>
	<li class="cat-item cat-item-7201"><a href="https://sixteams.com/category/premier-league/">Premier League</a>
</li>
	<li class="cat-item cat-item-11483"><a href="https://sixteams.com/category/pro50-championship/">Pro50 Championship</a>
</li>
	<li class="cat-item cat-item-12364"><a href="https://sixteams.com/category/psl-2020/">PSL 2020</a>
</li>
	<li class="cat-item cat-item-8007"><a href="https://sixteams.com/category/ranji-trophy/">Ranji Trophy</a>
</li>
	<li class="cat-item cat-item-7200"><a href="https://sixteams.com/category/serie-a/">Serie A</a>
</li>
	<li class="cat-item cat-item-9839"><a href="https://sixteams.com/category/south-africa-odd/">South Africa ODD</a>
</li>
	<li class="cat-item cat-item-12668"><a href="https://sixteams.com/category/south-africa-vs-australia-t20i/">South Africa vs Australia T20I</a>
</li>
	<li class="cat-item cat-item-7355"><a href="https://sixteams.com/category/south-africa-vs-england/">south Africa vs England</a>
</li>
	<li class="cat-item cat-item-8498"><a href="https://sixteams.com/category/spanish-regional-t10-league/">Spanish Regional T10 League</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://sixteams.com/category/sports-news/" title="Sixteams.com - Read Latest Sports News Today Headlines on sixteams.com. Find latest cricket news, tennis, football, hockey, World cup 2019, IPL 2019. ultimate destination for Sports fans from around the World. Get latest sports news and updates from Cricket, Tennis, Football, Formula One. sixteams.com  is India&#039;s most popular Sports page covering latest news and stories about Cricket, Hockey, Football, Tennis, Chess, Formula 1, Motorsports">Sports News</a>
</li>
	<li class="cat-item cat-item-4517"><a href="https://sixteams.com/category/super-smash-men/">Super Smash Men</a>
</li>
	<li class="cat-item cat-item-4466"><a href="https://sixteams.com/category/super-smash-women-2019/">Super Smash women 2019</a>
</li>
	<li class="cat-item cat-item-9889"><a href="https://sixteams.com/category/support-us/">Support US</a>
</li>
	<li class="cat-item cat-item-510"><a href="https://sixteams.com/category/technology-technology/">Technology Technology</a>
</li>
	<li class="cat-item cat-item-11549"><a href="https://sixteams.com/category/twitter-trends/">Twitter Trends</a>
</li>
	<li class="cat-item cat-item-2412"><a href="https://sixteams.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-10396"><a href="https://sixteams.com/category/under-23-womens-odd/">Under 23 Womens ODD</a>
</li>
	<li class="cat-item cat-item-2028"><a href="https://sixteams.com/category/volleyball/" title="Get 100% free Today Match Prediction and Tips. IPL, Big Bash, BPL, World Cup, T20, ODI, TNPL, T20 Blast, CPL, KPL, T20 Slam are covered! which helps you to create the winning Dream11 Team.">Volleyball</a>
</li>
	<li class="cat-item cat-item-12384"><a href="https://sixteams.com/category/wi-tour-of-sl/">WI Tour of SL</a>
</li>
	<li class="cat-item cat-item-7194"><a href="https://sixteams.com/category/wi-vs-ire/">WI vs IRE</a>
</li>
	<li class="cat-item cat-item-7626"><a href="https://sixteams.com/category/women-super-league/">Women Super League</a>
</li>
	<li class="cat-item cat-item-9941"><a href="https://sixteams.com/category/women-t20-tri-series/">Women T20 Tri-Series</a>
</li>
	<li class="cat-item cat-item-12061"><a href="https://sixteams.com/category/womens-t20-world-cup-warm-up/">Women&#039;s T20 World Cup Warm up</a>
</li>
	<li class="cat-item cat-item-9451"><a href="https://sixteams.com/category/womens-practice-t20/">Womens Practice T20</a>
</li>
		</ul>
			</div><div id="text-2" class="space-widget space-default-widget relative widget widget_text"><div class="space-widget-title relative">
					<div class="space-widget-title-line relative"></div>
					<span>Recent Tweet</span>
				</div>			<div class="textwidget"><p><a class="twitter-timeline" data-width="900" data-height="1000" data-dnt="true" href="https://twitter.com/sixcric?ref_src=twsrc%5Etfw">Tweets by sixcric</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div><div id="archives-2" class="space-widget space-default-widget relative widget widget_archive"><div class="space-widget-title relative">
					<div class="space-widget-title-line relative"></div>
					<span>Archives</span>
				</div>		<ul>
				<li><a href='https://sixteams.com/2020/02/'>February 2020</a></li>
	<li><a href='https://sixteams.com/2020/01/'>January 2020</a></li>
	<li><a href='https://sixteams.com/2019/12/'>December 2019</a></li>
	<li><a href='https://sixteams.com/2019/11/'>November 2019</a></li>
	<li><a href='https://sixteams.com/2019/10/'>October 2019</a></li>
	<li><a href='https://sixteams.com/2019/09/'>September 2019</a></li>
	<li><a href='https://sixteams.com/2019/08/'>August 2019</a></li>
		</ul>
			</div>		</div>
	</div>

	<!-- Single Page End -->
</div>


<!-- Footer Start -->


<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5204970906246115"
     data-ad-slot="4907555989"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>


<div class="space-footer box-100 relative">
	
	
	
	
	<div class="space-footer-bottom relative">
		<div class="space-wrapper space-footer-bottom-ins relative">
			<div class="space-footer-bottom-menu box-100 relative">
				<ul id="menu-footer" class="space-footer-menu"><li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-408"><a href="https://sixteams.com">Home</a></li>
<li id="menu-item-13150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13150"><a href="https://sixteams.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-13149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13149"><a href="https://sixteams.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-18493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18493"><a href="https://sixteams.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-18541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18541"><a href="https://sixteams.com/support-us-sixteams-com-sports-fantasy-prediction-platform/">Support Us</a></li>
<li id="menu-item-16810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16810"><a href="https://sixteams.com/contact-us-2/">Contact US</a></li>
</ul>			</div>
			<div class="space-footer-bottom-copyright text-center relative">
					&copy; Copyright 2018 <a href="https://sixteams.com/" title="Sixteams.com">Sixteams.com</a>. Designed by  <a href="https://space-themes.com/" target="_blank" title="">Space-Themes.com</a>.
			</div>
		</div>
	</div>
</div>

<!-- Footer End -->

<!-- Back to Top Start -->

<div class="space-totop">
	<a href="#" id="scrolltop" title="Back to Top"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
</div>

<!-- Back to Top End -->

<!-- Mobile Menu Start -->

<div class="space-mobile-menu fixed">
	<div class="space-mobile-menu-block absolute">
		<div class="space-mobile-menu-header relative">
			<div class="space-mobile-menu-header-ins relative">
				<div class="space-header-logo text-center relative">
					<a href="https://sixteams.com/" title="Sixteams.com"><img src="https://sixteams.com/wp-content/uploads/2020/01/logohd-191x35.png" alt=""></a>				</div>
				<div class="space-mobile-search-form relative">
														<form role="search" method="get" action="https://sixteams.com/">
										<input type="text" value="" name="s" placeholder="Enter keyword...">
									</form>				</div>
			</div>
			<div class="space-close-icon space-mobile-menu-close-button absolute">
				<div class="to-right absolute"></div>
				<div class="to-left absolute"></div>
			</div>
		</div>
		<div class="space-mobile-menu-list relative">
			<ul id="menu-home-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-400"><a href="https://sixteams.com">Home</a></li>
<li class="menu-res menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7495"><a href="https://sixteams.com/category/live-score/">Live score</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2932"><a>Fantasy Prediction</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2950"><a href="https://sixteams.com/category/cricket/">Cricket</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20893"><a href="https://sixteams.com/category/psl-2020/">PSL 2020</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17760"><a href="https://sixteams.com/category/ind-vs-nz/">IND vs NZ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20889"><a href="https://sixteams.com/category/womens-t20-world-cup-warm-up/">Women&#8217;s T20 World Cup Warm up</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20294"><a href="https://sixteams.com/category/ranji-trophy/">Ranji Trophy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20305"><a href="https://sixteams.com/category/cwc-league-2-one-day/">CWC League-2 One Day</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20307"><a href="https://sixteams.com/category/england-lions-tour-of-australia/">England Lions tour of Australia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20288"><a href="https://sixteams.com/category/pro50-championship/">Pro50 Championship</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14974"><a href="https://sixteams.com/category/aussie-womens-odd/">Aussie Women’s ODD</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20886"><a href="https://sixteams.com/category/south-africa-odd/">South Africa ODD</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17759"><a href="https://sixteams.com/category/new-zealand-odd/">New Zealand ODD</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://sixteams.com/category/football/">Football</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15007"><a href="https://sixteams.com/category/premier-league/">Premier League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18199"><a href="https://sixteams.com/category/carabao-cup/">Carabao cup</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15009"><a href="https://sixteams.com/category/coppa-italia/">Coppa Italia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15008"><a href="https://sixteams.com/category/serie-a/">Serie A</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15012"><a href="https://sixteams.com/category/hero-isl/">Hero ISL</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15011"><a href="https://sixteams.com/category/ligue-1/">Ligue 1</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15010"><a href="https://sixteams.com/category/i-league/">I League</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2933"><a href="https://sixteams.com/category/basketball/">Basketball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14985"><a href="https://sixteams.com/category/euro-league/">Euro League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14986"><a href="https://sixteams.com/category/nba-2019-20/">NBA 2019-20</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://sixteams.com/category/kabaddi/">kabaddi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2934"><a href="https://sixteams.com/category/volleyball/">Volleyball</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16123"><a href="https://sixteams.com/category/women-super-league/">Women Super League</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="https://sixteams.com/category/men-super-league/">Men Super League</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2935"><a href="https://sixteams.com/category/hockey/">Hockey</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16124"><a href="https://sixteams.com/category/fih-pro-league-men/">FIH Pro League Men</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2938"><a href="https://sixteams.com/category/sports-news/">Sports News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20287"><a>Archives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19068"><a href="https://sixteams.com/category/under-23-womens-odd/">Under 23 Womens ODD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20291"><a href="https://sixteams.com/category/women-t20-tri-series/">Women T20 Tri-Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14978"><a href="https://sixteams.com/category/icc-u19-world-cup-2020/">ICC U19 World Cup 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14972"><a href="https://sixteams.com/category/bbl-t20-2019/">BBL T20 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17756"><a href="https://sixteams.com/category/womens-practice-t20/">Womens Practice T20</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="https://sixteams.com/category/spanish-regional-t10-league/">Spanish Regional T10 League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="https://sixteams.com/category/bpl-t20-2019/">BPL T20 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14975"><a href="https://sixteams.com/category/pakistan-women-t20/">Pakistan Women T20</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14983"><a href="https://sixteams.com/category/india-vs-australia/">India vs Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14971"><a href="https://sixteams.com/category/super-smash-men/">Super Smash Men</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14973"><a href="https://sixteams.com/category/super-smash-women-2019/">Super Smash women 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-402"><a href="https://sixteams.com/category/technology-technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a href="https://sixteams.com/category/cloud/">Cloud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2313"><a href="https://sixteams.com/category/data-science/">Data Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2936"><a href="https://sixteams.com/category/life-style/">Life Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="https://sixteams.com/category/cloud-platform/">Cloud Platform</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16809"><a href="https://sixteams.com/contact-us-2/">Contact US</a></li>
</ul>		</div>
	</div>
</div>
<!-- Mobile Menu End -->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Follow me in Twitter For Unlock</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Follow me in Twitter For Unlock"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://sixteams.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://sixteams.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://sixteams.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://sixteams.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

<!-- Schema & Structured Data For WP v1.9.26 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/sixteams.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"59c943cd91"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sixteams.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://sixteams.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript' src='https://sixteams.com/wp-content/themes/tethys/js/scripts.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://sixteams.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: sixteams.com @ 2020-02-21 17:34:56 by W3 Total Cache
-->